--------

スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

2008-05-31

Flash Playerセキュリティ警告

公式サイトでセキュリティ警告告知が出ていました。
Flash Playerの脆弱性にご注意ください



Flash Playerのバージョン9.0.124.0以前に存在する脆弱性によって
悪意のあるコードが実行される可能性があるとのこと。
アカウントハックに繋がる可能性も大いにあるということで警告が出たようです。
現在の最新バージョンである9.0.124.0では修正されているとのこと。

Adobe Flash Playerのバージョンチェック
http://www.adobe.com/jp/support/flashplayer/ts/documents/tn_15507.htm

もし表示されたバージョンが9.0.124.0未満だったら、最新版をインストールしましょう。

Adobe Flash Playerのダウンロード
http://www.adobe.com/go/getflash

※IEやFirefoxなど、ブラウザを複数使い分けている場合は個別にチェック・インストールしましょう。

Copyright (C) ~(((((*'ω'*)))))~. All rights reserved. Template by Underground
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。